Según downloadsquad, Microsoft ha confirmado la existencia de una nueva vulnerabilidad para Internet Explorer, la cual es considerada altamente crítica, y afecta tanto a Internet Explorer 6, como a la última versión Beta de Internet Explorer 7.

Lo que hace, es permitir a cualquier website, ejecutar código arbitrario en las PCs de las victimas, sin el consentimiento de éstas. 

Aún no existe un parche, pero se recomienda desactivar Active Scripting, para prevenir un posible ataque. Y yo recomiendo, personalmente, cambiar de una buena vez de navegador, y pasarse a Opera (el más seguro y rápido), o Firefox (más popular y similar a Internet Explorer, pero con más características)

 

  • omar

    Pero cual es el verdadero problema porque no lo dicen para mi que el parche ese era pura chamullo para hacer mandar mas XPiwares a la compu